Jump to content
  • Instagram

Rotschild

5.7HEMI глохнет с утра

Recommended Posts

Доброго времени суток всем!

Проблема существует давно но сейчас становиться более частой

GH WK2 5.7 HEMI 2012  С утра едем до первого светофора плавно нажимаем тормоз,,,,,оп заглох! "N" завел и до следующего светофора. По началу пару светофоров и все нормально. Сейчас уже стало чаще.

Пару дней назад, спускаюсь с моста притормаживаю , а он заглох на ходу. Вчера на переезде притормаживаю он заглох, Я его запустил он стоял на "D", дернулся и сам включил "4" передачу на мануално, не реагирует....

съехал на обочину перезапустил, все норм.

Что Это?  Ошибок ни каких, дилеры сказали что без ошибок можно искать долго.

Share this post


Link to post
Share on other sites
1 час назад, Rotschild сказал:

Доброго времени суток всем!

Проблема существует давно но сейчас становиться более частой

GH WK2 5.7 HEMI 2012  С утра едем до первого светофора плавно нажимаем тормоз,,,,,оп заглох! "N" завел и до следующего светофора. По началу пару светофоров и все нормально. Сейчас уже стало чаще.

Пару дней назад, спускаюсь с моста притормаживаю , а он заглох на ходу. Вчера на переезде притормаживаю он заглох, Я его запустил он стоял на "D", дернулся и сам включил "4" передачу на мануално, не реагирует....

съехал на обочину перезапустил, все норм.

Что Это?  Ошибок ни каких, дилеры сказали что без ошибок можно искать долго.

она не должна запускаться на драйве . но это одно . глохнет пока не понятно почему . может у тебя датчик колена отваливается . раз это все чаще и чаще . ошибок может вполне и не быть . 

Share this post


Link to post
Share on other sites
Posted (edited)
3 минуты назад, Автоэлектрик сказал:

она не должна запускаться на драйве . но это одно . глохнет пока не понятно почему . может у тебя датчик колена отваливается . раз это все чаще и чаще . ошибок может вполне и не быть . 

Может я некорректно описал на драйве она не заводиться. Запуск только с нейтрали. Думаю датчик КВ то он бы глох постоянно, а этот именно на тормозе...... Да и по датчику КВ ошибка была бы по любому, я думаю... Дотрагиваемся до педали тормоза и обороты начинают падать, резко отпускаем педаль, и все норм...

Edited by Rotschild

Share this post


Link to post
Share on other sites

отключи переключатель на педали тормоза . попробуй . но и опять же глохнет когда к светофору катишься . тогда еще если переключатель вопрос не решит . катишься к светофору и скидываешь в нейтраль коробку если так же при нажатии глохнет то дальше надо методом исключения

Share this post


Link to post
Share on other sites

от того что на ходу скинешь в нейтраль ничего коробке не будет . главное на 160 это не делать😀

Share this post


Link to post
Share on other sites

Если в нейтраль,то выравнивает обороты сразу. У меня подозрение на блокировку трансформатора....

Share this post


Link to post
Share on other sites

правильное подозрение на мустанге это проходили . сожрало подшипник внутри и начало жрать посадочное

Share this post


Link to post
Share on other sites
2 минуты назад, Автоэлектрик сказал:

правильное подозрение на мустанге это проходили . сожрало подшипник внутри и начало жрать посадочное

Я так понимаю это гидротрансформатор? Или соленойд? или гидроблок? Уравнение с тремя неизвестными..

Share this post


Link to post
Share on other sites
11 часов назад, Автоэлектрик сказал:

это бублику походу привет . так было на мусте

Вот и я подозреваю его родимого, ну хотелось бы точнее определить.....

Share this post


Link to post
Share on other sites

блокировка на новых машинах включается почти всегда это было сделано для уменьшения оборотов меньше потери крутящего приеместости и выброса вредных веществ в атмосферу и еще несколько нюансов реализованных инженерами конструкторами . если ты чуть нажимаешь на педаль тормоза и чувствуешь что машину тянет двигатель дальше как на ручной коробке без выжима сцепы . то развалился бублик и он не отпускает фрикцион в свободное вращение импеллера турбины 

  • Like 1

Share this post


Link to post
Share on other sites
2 часа назад, Автоэлектрик сказал:

блокировка на новых машинах включается почти всегда это было сделано для уменьшения оборотов меньше потери крутящего приеместости и выброса вредных веществ в атмосферу и еще несколько нюансов реализованных инженерами конструкторами . если ты чуть нажимаешь на педаль тормоза и чувствуешь что машину тянет двигатель дальше как на ручной коробке без выжима сцепы . то развалился бублик и он не отпускает фрикцион в свободное вращение импеллера турбины 

Спасибо большое. Теперь хоть есть направление куда копать. Пока покатаюсь, после праздников отдам в ремонт.

Share this post


Link to post
Share on other sites
В 30.04.2020 в 18:05, Автоэлектрик сказал:

это бублику походу привет . так было на мусте

Бублик есть, если что

Share this post


Link to post
Share on other sites
14 часов назад, Sewerin сказал:

Бублик есть, если что

Цена вопроса?

Share this post


Link to post
Share on other sites
5 часов назад, Rotschild сказал:

Цена вопроса?

9

Share this post


Link to post
Share on other sites
19 часов назад, Sewerin сказал:

9

Спасибо большое у нас в СПб полный ремонт, 8

Share this post


Link to post
Share on other sites

Бублик от АКПП5 Nag-1 c машины Крайслер 300 С СРТ8 2005 г.в. с пробегом 82000 км по Японии.

Share this post


Link to post
Share on other sites

Большое спасибо. Буду иметь в виду. Мне еще говорят что нужно и насос проверить, но как это связанно? Я так представляю насос если бы капризничал то АКПП включалась бы с рывками. А она работает хорошо.

Кстати сейчас в СПб стало тепло, и глохнуть на светофорах практически перестала, как бы пытается но выравнивает обороты.

Share this post


Link to post
Share on other sites

У меня сейчас очень похожие симптомы. Поставил лямбды, две нижние - в обманки. Ошибки по лямбдам ушли и не появляются. Из выхлопа начала капать вода. Но холостые скачут, иногда глохнет, педаль газа не информативная.
Отстоединил лямбды - всё стало норм.

Share this post


Link to post
Share on other sites

Сейчас в СПб стало тепло, и случилось чудо,,,,, он перестал глохнуть!!!! Я опять в раздумьях

Share this post


Link to post
Share on other sites
12 минут назад, Sewerin сказал:

У меня сейчас очень похожие симптомы. Поставил лямбды, две нижние - в обманки. Ошибки по лямбдам ушли и не появляются. Из выхлопа начала капать вода. Но холостые скачут, иногда глохнет, педаль газа не информативная.
Отстоединил лямбды - всё стало норм.

Я ставил эмулятор, все работает без замечаний. Уже года полтора

  • Like 1

Share this post


Link to post
Share on other sites
49 минут назад, Rotschild сказал:

Сейчас в СПб стало тепло, и случилось чудо,,,,, он перестал глохнуть!!!! Я опять в раздумьях

А холостые плавают от 400 до 800?

Share this post


Link to post
Share on other sites
1 час назад, Sewerin сказал:

А холостые плавают от 400 до 800?

Нет Холостой работает идеально...

  • Like 1

Share this post


Link to post
Share on other sites

Обычный городской разгон в пределах 2000 об/мин - подтупливает, или норм?

Share this post


Link to post
Share on other sites
1 час назад, Sewerin сказал:

Обычный городской разгон в пределах 2000 об/мин - подтупливает, или норм?

Не на разгон ничего не влияет Прет как пушка, особенно после удаления катов, вообще дикий стал, А если ему ЭКТО 100 залить,,,,я его боюсь....

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Board Life Status


Board startup date: November 13, 2018 17:02:45
 
 

Реклама

Здесь могла быть ваша реклама

Реклама

Здесь могла быть ваша реклама

×